PCRE update install help required

By cumulonimbus
Jan 6, 2012
Post New Reply
  1. I recently downloaded the new PCRE 8.21 library as Secunia PSI declared my old version vunerable. I need some assistance in order to properly install it. My OS is Windows Vista. If there is another thread where I should be addressing this issue, please point the way. Thanks :)

Similar Topics

Add New Comment

You need to be a member to leave a comment. Join thousands of tech enthusiasts and participate.
TechSpot Account You may also...