System Requirements:
  • macOS Sierra 10.12.5


Supported Languages:

日本語,Français,English,Deutsch, Nederlands,Italiano,Español, Português,Polski,Suomi,Dansk,한국어,Norsk Bokmål,繁體中文,Pусский,Português (Brasil),简体中文,Svensk, Čeština,Bahasa Indonesia,עברית,العربية (مصر)‏,Українська,ไทย,Magyar,Български,Ελληνικά,Tiếng Việt,Hrvatski,Română,British English,Türkçe,Slovenčina,Melayu (Malaysia) Learn more.