A remote code execution security issue has been identified in the Graphics Rendering Engine that could allow an attacker to remotely compromise your Windows-based system and gain control over it.

System Requirements

* Supported Operating Systems: Windows XP Service Pack 2
* Windows XP Service Pack 1 Learn more.